EASY INSTALLMENTS COMPUTER

Wednesday 30 November 2022

tal 1

 # nov/30/2022 05:49:32 by RouterOS 6.48
# software id = 4MZF-SFTR
#
#
#
/interface bridge
add name=bridge1
/interface ethernet
set [ find default-name=ether2 ] mac-address=B8:69:F4:85:2E:83 name=ether1
set [ find default-name=ether1 ] name=ether2
/interface pppoe-client
add add-default-route=yes disabled=no interface=ether1 name=pppoe-out1 \
    password=123456 use-peer-dns=yes user=pavel22@broadband360.com.bd
/interface list
add name=WAN
add name=LAN
/interface wireless security-profiles
set [ find default=yes ] supplicant-identity=MikroTik
/ip pool
add name=dhcp ranges=192.168.66.2-192.168.66.254
add name=pool1 ranges=192.168.12.2-192.168.12.254
add name="bd com pool" ranges=192.168.2.2-192.168.2.254
add name=PPTP-Pool ranges=192.168.99.10-192.168.99.200
add name=all ranges=30.30.30.0/24
/ip dhcp-server
add address-pool=dhcp disabled=no interface=bridge1 name=dhcp1
/ppp profile
set *0 dns-server=103.132.92.92,8.8.8.8
add local-address=192.168.88.1 name=profile1 rate-limit=1000M/1000M \
    remote-address=dhcp
add dns-server=114.31.0.66,8.8.8.8 local-address=192.168.15.1 name=1000M \
    rate-limit=1000M/1000M remote-address="bd com pool"
add dns-server=103.231.162.1,8.8.8.8 idle-timeout=0s local-address=\
    192.168.15.1 name=all rate-limit=1000M/1000M remote-address=pool1
add dns-server=8.8.8.8,103.231.162.1 local-address=192.168.88.1 name=10mb \
    rate-limit=100M/10M remote-address=pool1
add dns-server=1.1.1.1,114.31.0.66 local-address=192.168.88.1 name=50M/50M \
    rate-limit=100M/1000M remote-address=all
add dns-server=8.8.8.8,8.8.4.4 local-address=192.168.88.1 name="line off" \
    only-one=yes rate-limit=128k/128k remote-address=pool1
add dns-server=114.31.0.66,8.8.8.8 local-address=192.168.88.1 name="ks 20 MB" \
    rate-limit=100M/10M remote-address=pool1
add dns-server=103.231.162.1,114.31.0.66 local-address=192.168.88.1 name=50mb \
    rate-limit=100M/1000M remote-address=all
add dns-server=114.31.0.66,8.8.8.8 local-address=192.168.88.1 name=\
    "bd com 40MB" rate-limit=100M/30M remote-address="bd com pool"
add change-tcp-mss=yes dns-server=8.8.4.4,8.8.8.8 local-address=10.1.1.1 \
    name=test only-one=yes remote-address=pool1 use-encryption=yes
add dns-server=103.231.162.1,8.8.8.8 local-address=192.168.88.1 name=\
    "3 mb karrah" rate-limit=100M/10M remote-address=pool1
add dns-server=8.8.8.8,103.231.162.1 local-address=192.168.88.1 name="5 MB" \
    rate-limit=100M/10M remote-address=pool1
add change-tcp-mss=yes dns-server=8.8.8.8,114.31.0.66 local-address=\
    "bd com pool" name=PPPTP only-one=yes rate-limit=1000M/1000M \
    remote-address="bd com pool" use-encryption=yes
set *FFFFFFFE dns-server=103.132.92.92,8.8.8.8
/queue tree
add name=unlimitcache packet-mark=cache-hits parent=global
/queue simple
add disabled=yes name=queue1 queue=pcq-upload-default/pcq-download-default \
    target=""
/interface bridge port
add bridge=bridge1 interface=ether2
add bridge=bridge1 interface=ether3
/interface list member
add interface=pppoe-out1 list=WAN
add interface=bridge1 list=LAN
/interface pppoe-server server
add disabled=no interface=bridge1 service-name=service1
/ip address
add address=192.168.66.1/24 interface=bridge1 network=192.168.66.0
/ip cloud
set update-time=no
/ip dhcp-client
add interface=ether1
/ip dhcp-server network
add address=0.0.0.0/24 gateway=0.0.0.0 netmask=24
add address=192.168.66.0/24 gateway=192.168.66.1 netmask=24
/ip dns
set servers=192.168.88.1,8.8.8.8
/ip firewall filter
add action=drop chain=input dst-port=8080 in-interface=pppoe-out1 protocol=\
    tcp src-address=0.0.0.0/0
/ip firewall mangle
add action=mark-connection chain=prerouting dst-port=80 in-interface=bridge1 \
    new-connection-mark="chache conn" protocol=tcp
add action=mark-packet chain=prerouting connection-mark="chache conn" \
    new-packet-mark="cache packet" passthrough=yes
/ip firewall nat
add action=masquerade chain=srcnat out-interface=pppoe-out1
add action=redirect chain=dstnat dst-port=80 protocol=tcp to-ports=8080
add action=dst-nat chain=dstnat packet-mark="cache packet" protocol=tcp \
    to-ports=8080
/ip proxy
set cache-on-disk=yes cache-path=disk1 enabled=yes max-cache-object-size=\
    2048000000KiB max-client-connections=6000 max-fresh-time=4w2d \
    max-server-connections=6000
/ip route
add distance=1 gateway=pppoe-out1
/ip service
set www disabled=yes
set www-ssl disabled=no
/ppp secret
add name=1 password=1 profile=profile1 service=pppoe
add name=abdul3155 password=abdul3155 profile=profile1 service=pppoe
add name=11 password=11 profile=1000M service=pppoe
add name=pavel20@broadband360.com.bd password=123456 profile=1000M service=\
    pppoe
add name=pavel22@broadband360.com.bd password=123456 profile=1000M service=\
    pppoe
add name=l9 password=938 remote-address=192.168.88.9 service=pppoe
add name=l7 password=702 remote-address=192.168.88.7 service=pppoe
add name=l5 password=539 remote-address=192.168.88.5 service=pppoe
add disabled=yes name=mpl947 password=963258 profile=10mb service=pppoe
add name=mpl949 password=987456 profile="bd com 40MB" service=pppoe
add name=pavel password=1234 profile=all service=pppoe
add name=mpl950 password=123456 profile="bd com 40MB" service=pppoe
add name=rovel password=1234 profile="ks 20 MB" service=pppoe
add name=mpl970 password=123456 profile=10mb service=pppoe
add name=line2 password=157215 profile=10mb service=pppoe
add name=mpl912 password=123456 profile="ks 20 MB" service=pppoe
add name=mpl906 password=741256 profile="bd com 40MB" service=pppoe
add disabled=yes name=mpl929 password=mpl929 profile=10mb service=pppoe
add name=mpl902 password=741963 profile="ks 20 MB" service=pppoe
add disabled=yes name=mpl941 password=874569 profile=10mb service=pppoe
add name=mpl908 password=185269 profile="bd com 40MB" service=pppoe
add name=dvr password=1234 profile=50M/50M remote-address=192.168.88.10 \
    service=pppoe
add name=mpl953 password=741258 profile=10mb service=pppoe
add name=mpl964 password=123456 profile="bd com 40MB" service=pppoe
add disabled=yes name=mpl913 password=123456 profile=10mb service=pppoe
add name=l6 password=612 profile=10mb remote-address=192.168.88.6 service=\
    pppoe
add name=l4 password=429 profile=50M/50M remote-address=192.168.88.4 service=\
    pppoe
add disabled=yes name=mpl971 password=789456 profile=10mb service=pppoe
add name=mpl940 password=741258 profile="bd com 40MB" service=pppoe
add name=work password=1234 profile=50mb service=pppoe
add name=mpl956 password=741258 profile="ks 20 MB" service=pppoe
add name=mpl955 password=654321 profile=10mb service=pppoe
add name=mpl937 password=741963 profile="bd com 40MB" service=pppoe
add name=mpl921 password=123459 profile="bd com 40MB" service=pppoe
add name=mpl903 password=123490 profile="bd com 40MB" service=pppoe
add name=mpl952 password=123456 profile=10mb service=pppoe
add disabled=yes name=mpl968 password=123789 profile=10mb service=pppoe
add name=mpl915 password=987100 profile="bd com 40MB" service=pppoe
add name=ftp password=1234 profile=all service=pppoe
add disabled=yes name=mpl916 password=963258 profile=10mb service=pppoe
add disabled=yes name=mpl940a password=123456 profile=10mb service=pppoe
add name=2 password=2 profile=all service=pppoe
add disabled=yes name=3 password=3 profile=50mb service=pppoe
add name=4 password=4 profile="bd com 40MB" service=pppoe
add name=mpl941a password=123456 profile="bd com 40MB" service=pppoe
add disabled=yes name=p password=p profile=all
add name=mpl939 password=123456 profile="bd com 40MB" service=pppoe
add name=mpl910 password=123456 profile="bd com 40MB" service=pppoe
add name=mpl972 password=123456 profile="bd com 40MB" service=pppoe
add disabled=yes name=mpla921 password=123456 profile=10mb
add name=khs@6 password=khs@6 profile=all
add name=16 password=16 profile=50mb
add name=19 password=1234 profile=all
add name=27 password=27 profile=PPPTP
add name=402 password=1234 profile=all
add name=403 password=1234 profile=all
add name=416 password=1234 profile=all
add name=415 password=1234 profile=all
add disabled=yes name=414 password=1234 profile=all
add name=413 password=1234 profile=all
add name=412 password=1234 profile=all
add name=601 password=1234 profile=all
add disabled=yes name=808 password=1234 profile="bd com 40MB"
add name=mpl938 password=123456 profile="bd com 40MB" service=pppoe
add name=404 password=1234 profile=all
add name=405 password=1234 profile=all
add disabled=yes name=606 password=1234 profile=all
add name=407 password=1234 profile=all
add name=408 password=1234 profile=all
add name=409 password=1234 profile=all
add name=410 password=1234 profile=all
add name=411 password=1234 profile=all
add disabled=yes name=2001 password=2021 profile=all
add disabled=yes name=2011 password=1234 profile=all
add disabled=yes name=611 password=1234 profile=all
add name=612 password=1234 profile=all
add disabled=yes name=613 password=123 profile=all
add name=614 password=123 profile=all
add name=615 password=123 profile=all
add disabled=yes name=Arafat password=2921 profile=50mb
add disabled=yes name=sami password="1984 " profile=50mb
add disabled=yes name=sumit password="1980 " profile=50mb
add disabled=yes name=Nurul password=2021 profile=50mb
add disabled=yes name=Burhan password=2021 profile=50mb
add disabled=yes name=kharafat password=kharafat profile=10mb
add name=khs@jihad password=2021 profile=10mb
add disabled=yes name=khjahidul password=khjahidul profile=10mb
add name=sabbir password=1298 profile=10mb
add disabled=yes name=ka@sowan password=2020 profile=10mb
add disabled=yes name=golammaola password=golammaola profile=10mb
add disabled=yes name=college@sumon password=college@sumon profile=10mb
add name=emon password=emon profile=10mb
add name=farrok password=1234 profile=10mb
add name=ba@raju password=1234 profile=10mb
add name=sagat password=sagat profile=10mb
add name=shohal password=2020 profile=10mb
add name=b@adib password=2021 profile=10mb
add name=B@alid password=2022 profile=10mb
add name=rupa password=2021 profile=10mb
add name=b@nafiz password=2021 profile=10mb
add name=b@gazi password=2021 profile=10mb
add disabled=yes name=b@mithun password=2021 profile=10mb
add disabled=yes name=m@towfa password=2021 profile=10mb
add disabled=yes name=m@asnamul password=2021 profile=10mb
add disabled=yes name=m@rifat password=2021 profile=10mb
add disabled=yes name=m@saim password=2021 profile=10mb
add disabled=yes name=m@himel password=2021 profile=10mb
add disabled=yes name=m@rifat2 password=2021 profile=10mb
add disabled=yes name=ms@arfat password=222222 profile=10mb
add disabled=yes name=ms@arsad password=44444 profile=10mb
add disabled=yes name=ms@collage password=12134 profile=10mb
add disabled=yes name=ma@1 password=12134 profile=10mb
add disabled=yes name=s@1 password=s@1 profile=all
add disabled=yes name=s@39 password=2021 profile=all
add disabled=yes name=s@8 password=s@8 profile=all
add disabled=yes name=s@11 password=s@11 profile=all
add disabled=yes name=s@13 password=s@13 profile=all
add disabled=yes name=s@35 password=s@35 profile=all
add disabled=yes name=s@2 password=1234 profile=all
add disabled=yes name=Pavel password=1 profile="bd com 40MB"
add disabled=yes name=kh@joty password=8080 profile=10mb
add disabled=yes name=modu@asad1 password=2021 profile=10mb
add disabled=yes name=modu@asad password=2021 profile=10mb
add name=sc@nur password=2021 profile=10mb
add disabled=yes name=Pavel password=1 profile="bd com 40MB" service=pppoe
add name=sohan password=123878 profile="3 mb karrah" service=pppoe
add name=mpl904 password=123456 profile="bd com 40MB" service=pppoe
add disabled=yes name=nikhil password=123321 profile="3 mb karrah" service=\
    pppoe
add name=college password=123456 profile="3 mb karrah" service=pppoe
add name=khbillalkhan password=222233 profile="3 mb karrah" service=pppoe
add name=khmamun password=5162229 profile="3 mb karrah" service=pppoe
add name=khnasima password=123456 profile="3 mb karrah" service=pppoe
add name=khsrabonty password=123456 profile="3 mb karrah" service=pppoe
add disabled=yes name=s@1 password=123456 profile="3 mb karrah" service=pppoe
add name=s@2 password=123456 profile="3 mb karrah" service=pppoe
add disabled=yes name=s@3 password=123456 profile="3 mb karrah" service=pppoe
add name=s@5 password=123456 profile="3 mb karrah" service=pppoe
add name=s@6 password=222222 profile="3 mb karrah" service=pppoe
add name=s@7 password=123456 profile="3 mb karrah" service=pppoe
add disabled=yes name=s@8 password=123456 profile="3 mb karrah" service=pppoe
add disabled=yes name=s@9 password=112233 profile="3 mb karrah" service=pppoe
add disabled=yes name=s@10 password=123456 profile="3 mb karrah" service=\
    pppoe
add disabled=yes name=s@11 password=999999 profile="3 mb karrah" service=\
    pppoe
add disabled=yes name=s@12 password=123456 profile="3 mb karrah" service=\
    pppoe
add disabled=yes name=s@13 password=123456 profile="3 mb karrah" service=\
    pppoe
add disabled=yes name=s@14 password=123456 profile="3 mb karrah" service=\
    pppoe
add name=chu102 password=123456 profile="3 mb karrah" service=pppoe
add name=s@15 password=123456 profile="3 mb karrah" service=pppoe
add comment=colloge name=khrimon password=123456 profile="3 mb karrah" \
    service=pppoe
add name=c@nimai password=777777 profile="3 mb karrah" service=pppoe
add name=munp@arman password=2020 profile="bd com 40MB" service=pppoe
add name=Khahob password=9999 profile="3 mb karrah" service=pppoe
add name=s password=12345 profile="3 mb karrah" service=pppoe
add name=k@fahad password=999999 profile="3 mb karrah" service=pppoe
add name=s@22 password=111111 profile="3 mb karrah" service=pppoe
add name=s@21 password=111111 profile="3 mb karrah" service=pppoe
add name=s@23 password=111111 profile="3 mb karrah" service=pppoe
add name=s@24 password=111111 profile="3 mb karrah" service=pppoe
add name=c@emam password=111111 profile="5 MB" service=pppoe
add name=p@salauddin password=0606 profile="3 mb karrah" service=pppoe
add comment=01818160119 name=khs@samol password=121212 profile="3 mb karrah" \
    service=pppoe
add name=khs@jodu password=2020 profile="3 mb karrah" service=pppoe
add name=khs@pappu password=121212 profile="3 mb karrah" service=pppoe
add name=khs@nirob password=121212 profile="3 mb karrah" service=pppoe
add name=khs@gonesh password=121212 profile="3 mb karrah" service=pppoe
add name=s@25 password=2021 profile="3 mb karrah" service=pppoe
add name=s@26 password=2020 profile="3 mb karrah" service=pppoe
add name=c@ratul password=2020 profile="3 mb karrah" service=pppoe
add name=munshi@ubadul password=222222 profile="3 mb karrah" service=pppoe
add name=s@27 password=2020 profile="3 mb karrah" service=pppoe
add name=s@29 password=2020 profile="3 mb karrah" service=pppoe
add name=khsharika password=2020 profile="3 mb karrah" service=pppoe
add disabled=yes name=test password=test profile="3 mb karrah" service=pppoe
add name=college@jowel password=050505 profile="3 mb karrah" service=pppoe
add name=college@babo password=050505 profile="3 mb karrah" service=pppoe
add name=college@siddique password=050505 profile="3 mb karrah" service=pppoe
add name=college@akter password=050505 profile="3 mb karrah" service=pppoe
add disabled=yes name=college@sumon password=050505 profile="3 mb karrah" \
    service=pppoe
add name=khs@uttom password=050505 profile="3 mb karrah" service=pppoe
add name=college@shamim password=050505 profile="3 mb karrah" service=pppoe
add name=college@sapon password=050505 profile="3 mb karrah" service=pppoe
add name=college@nayeem password=050505 profile="3 mb karrah" service=pppoe
add name=college@sifat password=050505 profile="3 mb karrah" service=pppoe
add name=khalauddin password=0505 profile="3 mb karrah" service=pppoe
add name=c@sohidul password=123456 profile="3 mb karrah" service=pppoe
add name=c@liton password=123456 profile="3 mb karrah" service=pppoe
add name=khsujon password=2020 profile="3 mb karrah" service=pppoe
add name=munp@rashid password=2020 profile="bd com 40MB" service=pppoe
add name=munshi@nuruzzaman password=0606 profile="3 mb karrah" service=pppoe
add name=munp@shahin password=2020 profile="3 mb karrah" service=pppoe
add name=munp@babul password=123456 profile="bd com 40MB" service=pppoe
add name=khs@5 password=123456 profile="3 mb karrah" service=pppoe
add name=khs@ayon password=0606 profile="3 mb karrah" service=pppoe
add name=khs@showrove password=0808 profile="3 mb karrah" service=pppoe
add name=c@rony password=0808 profile="3 mb karrah" service=pppoe
add name=c@riya password=0808 profile="3 mb karrah" service=pppoe
add name=khs@joy password=0808 profile="3 mb karrah" service=pppoe
add name=cp@alif password=0909 profile="bd com 40MB" service=pppoe
add name=kh@shamim password=0909 profile="3 mb karrah" service=pppoe
add name=college@jui password=0808 profile="3 mb karrah" service=pppoe
add name=college@orin password=0808 profile="3 mb karrah" service=pppoe
add name=khs@akas password=1010 profile="3 mb karrah" service=pppoe
add name=khs@rony password=1010 profile="3 mb karrah" service=pppoe
add name=khs@sojol password=1010 profile="3 mb karrah" service=pppoe
add name=Khs@binondo password=1010 profile="3 mb karrah" service=pppoe
add name=munshi@chando password=8080 profile="3 mb karrah" service=pppoe
add name=khs@fatema password=0808 profile="3 mb karrah" service=pppoe
add name=k@naser password=0808 profile="3 mb karrah" service=pppoe
add name=college@ratul password=1010 profile="3 mb karrah" service=pppoe
add disabled=yes name=kh@partho password=8080 profile="3 mb karrah" service=\
    pppoe
add name=college@efti password=9090 profile="3 mb karrah" service=pppoe
add name=c@komol password=111111 profile="3 mb karrah" service=pppoe
add name=khs@sonjoy password=111111 profile="3 mb karrah" service=pppoe
add disabled=yes name=p1 password=p1 profile="3 mb karrah" service=pppoe
add disabled=yes name=p2 password=p2 profile="3 mb karrah" service=pppoe
add name=cp@sofik password=1212 profile="bd com 40MB" service=pppoe
add name=quddus password=1234 profile="bd com 40MB" service=pppoe
add disabled=yes name=whad password=1234 profile="3 mb karrah" service=pppoe
add name=kh@abul password=2020 profile="3 mb karrah" service=pppoe
add name=k@monu password=2021 profile="3 mb karrah" service=pppoe
add name=college@kayes password=2021 profile="3 mb karrah" service=pppoe
add name=kh@zihad password=2021 profile="bd com 40MB" service=pppoe
add name=college@shubo password=2021 profile="3 mb karrah" service=pppoe
add name=college@babu2 password=2021 profile="3 mb karrah" service=pppoe
add name=khs@mission password=2021 profile="3 mb karrah" service=pppoe
add name=khs@asis password=8080 profile="3 mb karrah" service=pppoe
add name=kh@sohedul password=2021 profile="3 mb karrah" service=pppoe
add name=sc@nur password=2021 profile="3 mb karrah" service=pppoe
add disabled=yes name=s@38 password=2021 profile="3 mb karrah" service=pppoe
add disabled=yes name=s@39 password=2021 profile="3 mb karrah" service=pppoe
add disabled=yes name=s@40 password=2021 profile="3 mb karrah" service=pppoe
add disabled=yes name=ftpp password=1234 profile="3 mb karrah" service=pppoe
add name=kh@yeahiya password=2021 profile="bd com 40MB" service=pppoe
add disabled=yes name=phone password=1234 profile="3 mb karrah" service=pppoe
add name=college@badhon password=2021 profile="3 mb karrah" service=pppoe
add name=kh@tania password=2021 profile="3 mb karrah" service=pppoe
add name=cp@shurma password=0606 profile="bd com 40MB" service=pppoe
add name=kh@minto password=2021 profile="bd com 40MB" service=pppoe
add name=munshi@1 password=222222 profile="5 MB" service=pppoe
add name=k@santro password=111111 profile="5 MB" service=pppoe
add name=k@kasam password=121212 profile="5 MB" service=pppoe
add name=k@mokul password=121212 profile="5 MB" service=pppoe
add name=k@basudev password=2020 profile="5 MB" service=pppoe
add name=khshanto password=777777 profile="5 MB" service=pppoe
add name=college@marrofee password=050505 profile="5 MB" service=pppoe
add name=p@salman password=2020 profile="5 MB" service=pppoe
add name=c@uttom password=123456 profile="5 MB" service=pppoe
add name=khkajal password=0707 profile="5 MB" service=pppoe
add name=khs@niloy password=0707 profile="5 MB" service=pppoe
add name=c@sayek password=0808 profile="5 MB" service=pppoe
add name=mun@kalam password=8888 profile="bd com 40MB" service=pppoe
add name=kh@adnan password=8080 profile="5 MB" service=pppoe
add name=college@asif password=8080 profile="5 MB" service=pppoe
add name=girls@school password=2021 profile="5 MB" service=pppoe
add name=kh@miraz password=2021 profile="bd com 40MB" service=pppoe
add name=cp@abubokkor password=121212 profile="5 MB" service=pppoe
add disabled=yes name=pc@rabbi password=2021 profile="5 MB" service=pppoe
add name=pc@monir password=2021 profile="5 MB" service=pppoe
add disabled=yes name=modu@asad password=2021 profile="5 MB" service=pppoe
add name=sorif@home password=2021 profile="5 MB" service=pppoe
add name=c@masud password=2021 profile="5 MB" service=pppoe
add name=m@sojol password=2021 profile="bd com 40MB" service=pppoe
add name=m@samir password=2021 profile="bd com 40MB" service=pppoe
add name=cp@manuddin password=2021 profile="bd com 40MB" service=pppoe
add name=munp@nayeem password=2021 profile="bd com 40MB" service=pppoe
add name=khronysaha password=123456 profile="5 MB" remote-address=0.0.0.0 \
    service=pppoe
add name=m@arif password=2021 profile="5 MB" service=pppoe
add name=munp@monir password=2021 profile="bd com 40MB" service=pppoe
add name=munp@asad password=2021 profile="bd com 40MB" service=pppoe
add name=c@badsha password=2021 profile="5 MB" service=pppoe
add name=k@sujon password=2021 profile="5 MB" service=pppoe
add name=sc@hasan password=2021 profile="5 MB" service=pppoe
add name=k@tonmoy password=2021 profile="5 MB" service=pppoe
add name=mun@shamim password=2021 profile="bd com 40MB" service=pppoe
add name=khs@jihad password=2021 profile="5 MB" service=pppoe
add name=khs@sujoy password=123456 profile="5 MB" service=pppoe
add name=pc@pronob password=2021 profile="bd com 40MB" service=pppoe
add name=m@maghla password=2021 profile="5 MB" service=pppoe
add name=kh@abid password=2021 profile="5 MB" service=pppoe
add comment="before user 2" name=s@rinty password=2021 profile="5 MB" \
    service=pppoe
add name=kh@parvez password=2021 profile="5 MB" service=pppoe
add name=k@applo password=2021 profile="5 MB" service=pppoe
add name=p@ashik password=2021 profile="5 MB" service=pppoe
add name=khs@eti password=2021 profile="5 MB" service=pppoe
add name=k@sorhab password=2021 profile="5 MB" service=pppoe
add disabled=yes name=m@asad password=2021 profile="5 MB" service=pppoe
add disabled=yes name=cp@alom password=2021 profile="bd com 40MB" service=\
    pppoe
add name=cp@shakil password=2021 profile="5 MB" service=pppoe
add name=s@santro password=2021 profile="5 MB" service=pppoe
add comment=01710152353 name=kh@monto password=2021 profile="5 MB" service=\
    pppoe
add name=c@tuhin password=2021 profile="5 MB" service=pppoe
add comment=01710152353 name=kh@monu password=2021 profile="5 MB" service=\
    pppoe
add name=college@rana password=2021 profile="5 MB" service=pppoe
add name=m@himesh password=2021 profile="5 MB" service=pppoe
add name=khs@srabon password=2021 profile="5 MB" service=pppoe
add name=m@masum password=2021 profile="bd com 40MB" service=pppoe
add name=s@dalower password=2021 profile="5 MB" service=pppoe
add name=cp@titu password=2021 profile="bd com 40MB" service=pppoe
add name=c@jiyan password=2021 profile="5 MB" service=pppoe
add name=c@gopal password=2021 profile="5 MB" service=pppoe
add name=c@badhon password=2022 profile="5 MB" service=pppoe
add name=m@abdul password=2022 profile="5 MB" service=pppoe
add name=p@parvas password=2022 profile="5 MB" service=pppoe
add name=m@tanvir password=2022 profile="bd com 40MB" service=pppoe
add name=m@jahid password=2022 profile="5 MB" service=pppoe
add disabled=yes name=m@dipos password=2022 profile="5 MB" service=pppoe
add name=m@saddam password=2022 profile="bd com 40MB" service=pppoe
add name=c@mukit password=2022 profile="5 MB" service=pppoe
add name=college@hanif password=2022 profile="5 MB" service=pppoe
add name=k@tutul password=2022 profile="5 MB" service=pppoe
add name=k@shahjahan password=1234 profile="5 MB" service=pppoe
add name=college@alamin password=2022 profile="5 MB" service=pppoe
add name=college@zaman password=2022 profile="5 MB" service=pppoe
add name=college@happy password=2022 profile="5 MB" service=pppoe
add name=colege@nasir password=2022 profile="5 MB" service=pppoe
add name=college@nasir password=2022 profile="5 MB" service=pppoe
add name=khs@ariyan password=2022 profile="5 MB" service=pppoe
add name=mpl925 password=1234 profile="bd com 40MB" service=pppoe
add name=29 password=29 profile=all
add disabled=yes name=1 password=1 profile=all
add name=4 password=1 profile=all
add disabled=yes name=5 password=1 profile=all
add disabled=yes name=6 password=1 profile=all
add disabled=yes name=7 password=1 profile=all
add disabled=yes name=8 password=1 profile=all
add disabled=yes name=9 password=1 profile=all
add name=10 password=1 profile=all
add name=11 password=11 profile=50mb
add disabled=yes name=13 password=1 profile=all
add disabled=yes name=14 password=1 profile=all
add disabled=yes name=15 password=1 profile=all
add disabled=yes name=17 password=1 profile=all
add disabled=yes name=18 password=1 profile=all
add disabled=yes name=20 password=1 profile=all
add disabled=yes name=12 password=1 profile=all
add disabled=yes name=21 password=1 profile=all
add disabled=yes name=22 password=1 profile=all
add disabled=yes name=23 password=1 profile=all
add disabled=yes name=24 password=1 profile=all
add disabled=yes name=25 password=1 profile=all
add disabled=yes name=26 password=1 profile=all
add disabled=yes name=28 password=1 profile=all
add disabled=yes name=p password=p profile=50mb service=pppoe
add name=pavel1 password=1234 profile=all service=pppoe
add disabled=yes name=pavel2 password=1234 profile=all service=pppoe
add name=b@gopal password=2021 profile=10mb
add name=zaynmalik password=0111 profile=all
add name=jasos password=2021 profile=all
add disabled=yes name=b@miraz password=2021 profile=all
add name=b@himon password=2021 profile=all
add disabled=yes name=niaz password=7878 profile=all
add name=porimoni password=6969 profile=all
add name=b@dulal password=2021 profile=all
add name=rezaul password=2200 profile=all
add name=raojul password=raojul profile=all
add name=lily password=lily profile=all
add name=lalu password=lalu profile=all
add name=ba@papon password=2020 profile=all
add name=sina password=1155 profile=50mb
add name=ce@hamed password=2021 profile="5 MB" service=pppoe
add disabled=yes name=b@kashim password=2021 profile=all
add disabled=yes name=Prokash password=2021 profile=all
add disabled=yes name=Ikram password=2021 profile=all
add disabled=yes name=Habib password=2021 profile=all
add name=rohomot password=1989 profile=all
add disabled=yes name=Kishor password=2021 profile=all
add disabled=yes name=Faruk password=2021 profile=all
add name=sayon password=1986 profile=all
add name=ahad password=1987 profile=all
add name=yasin password=1990 profile=all
add name=topu password=1991 profile=all
add name=jamal password=1992 profile=all
add name=tarek password=1993 profile=all
add disabled=yes name=kabir password=123233 profile=all
add disabled=yes name=mursalin password=1994 profile=all
add name=samoli password=1995 profile=all
add disabled=yes name=Zhontu password=2021 profile=all
add name=hanif password=1996 profile=all
add name=lizon password=1997 profile=all
add disabled=yes name=mezba password=1998 profile=all
add name=tanmoy password=1946 profile=all
add name=utshaw password=9916 profile=all
add name=629034 password=212050 profile=all service=pppoe
add name=CDN7803 password=5769CDN7803 profile=all service=pppoe
add disabled=yes name=s@28 password=s profile=all
add disabled=yes name=s@36 password=111111 profile=all
add name=churain password=1234 profile=1000M service=pppoe
add disabled=yes name=3001 password=1234 profile=all
add name=C@RONY password=C@RONY profile=all
add local-address=192.168.99.200 name=vpn password=vpn profile=PPPTP
add name=khs@srbon password=2021 profile=all remote-address=192.168.88.5 \
    service=pppoe
add name=college@mahbob password=2022 profile="3 mb karrah" service=pppoe
add name=colege@mahbob password=2022 profile="5 MB" service=pppoe
add name=quddus49 password=quddus49 profile=1000M service=pppoe
add name=50 password=50 profile=all
add name=51 password=51 profile=all
add name=m@arif2 password=2022 profile="3 mb karrah" service=pppoe
add name=km@liton password=2022 profile="5 MB" service=pppoe
add name=munshi@monir password=2022 profile="3 mb karrah" service=pppoe
add name=m@badhon password=2022 profile="3 mb karrah" service=pppoe
add name=munp@meher password=2021 profile="bd com 40MB" service=pppoe
add name=m@priyo password=2022 profile="bd com 40MB" service=pppoe
add name=munshi@jahid password=2021 profile="3 mb karrah" service=pppoe
add name=m@marzana password=2022 profile="3 mb karrah" service=pppoe
add name=m@rahaat password=2022 profile="bd com 40MB" service=pppoe
add name=mun@rofik password=2022 profile="bd com 40MB" service=pppoe
add name=munshi@asif password=2022 profile="3 mb karrah" service=pppoe
add name=munp@rashid2 password=2022 profile="3 mb karrah" service=pppoe
add name=sc@soboj password=2021 profile="3 mb karrah" service=pppoe
add name=m@aman password=2022 profile="3 mb karrah" service=pppoe
add name=munp@talha password=2022 profile="3 mb karrah" service=pppoe
add name=km@sahin password=2022 profile="bd com 40MB" service=pppoe
add name=m@kaowser password=2022 profile="3 mb karrah" service=pppoe
add name=m@srity password=2022 profile="bd com 40MB" service=pppoe
add name=m@aminul password=2022 profile="3 mb karrah" service=pppoe
add name=m@sajid password=2022 profile="bd com 40MB" service=pppoe
add name=m@mariya password=2022 profile="5 MB" service=pppoe
add name=munshi@halima password=111111 profile="5 MB" service=pppoe
add name=km@hazra password=2022 profile="bd com 40MB" service=pppoe
add name=munp@asad2 password=2022 profile="bd com 40MB" service=pppoe
add name=km@hazrat password=2022 profile="bd com 40MB" service=pppoe
add name=m@rifat password=2022 profile="bd com 40MB" service=pppoe
add name=km@saiddul password=2022 profile="bd com 40MB" service=pppoe
add name=kh@ajij password=2022 profile="bd com 40MB" service=pppoe
add name=p@naharaziz password=2022 profile="bd com 40MB"
add name=cp@ashad password=2021 profile="bd com 40MB"
add name=cp@salim password=2021 profile="bd com 40MB"
add name=cp@likhon password=2022 profile="bd com 40MB"
add name=cp@aishi password=2022 profile="5 MB" service=pppoe
add name=s@37 password=123456 profile="bd com 40MB" service=pppoe
add name=mpl960 password=mpl960 profile="bd com 40MB" service=pppoe
add name=929 password=929 profile="bd com 40MB" service=pppoe

No comments: